<!DOCTYPE html>
<html lang="ru">
<head>
<base href="https://zwezda.ru/" /><!--[if IE]></base><![endif]--> 
<title>Ева Польна выпустила долгожданный альбом | Звездный журнал</title>
<link rel="stylesheet" href="../assets/templates/zwezda/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/" />
<link rel="icon" href="https://zwezda.ru/favicon.ico" type="image/x-icon">
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="keywords" content="Ева Польна Феникс" /> 
<meta name="description" content="Популярная певица Ева Польна выпустила новый альбом Феникс" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
<meta name="robots" content="index, follow" />
<meta name="title" content="Ева Польна выпустила долгожданный альбом" />

<!--[if IE 6]>
<link rel="stylesheet" href="../assets/templates/zwezda/style_ie6.css" type="text/css" media="screen" />
<![endif]-->

<!--[if IE 7]>
<link rel="stylesheet" href="../assets/templates/zwezda/style_ie7.css" type="text/css" media="screen" />
<![endif]-->
	
<meta itemprop="name" content="Ева Польна выпустила долгожданный альбом" />
<meta itemprop="description" content="Популярная певица Ева Польна выпустила новый альбом Феникс" />
<meta itemprop="image" content="assets/images/polna_eva_fenix.jpg" />
<meta property="og:title" content="Ева Польна выпустила долгожданный альбом" />
<meta property="og:type" content="article" />
<meta property="og:image" content="assets/images/polna_eva_fenix.jpg" />
<meta property="og:description" content="Популярная певица Ева Польна выпустила новый альбом Феникс"/>

<script type="text/javascript" src="/assets/snippets/nikoFeedBack/validate.js"></script>
<script type="text/javascript" src="../assets/js/jquery-1.8.2.min.js"></script>
<script type="text/javascript" src="../assets/js/scroll.js"></script> 
	
	<script type="text/javascript" src="../assets/js/jquery-1.10.2.min.js"></script>
    <script type="text/javascript" src="../assets/js/hide_links.js"></script>

<script type="text/javascript">
   $(document).ready(function() {
      $('#addcont_1').load('https://zwezda.ru/addcont_01.html');
      $('#addcont_2').load('https://zwezda.ru/addcont_02.html');
      $('#addcont_5').load('https://zwezda.ru/addcont_05.html');
      $('#addcont_6').load('https://zwezda.ru/addcont_06.html');
	  $('#addcont_7').load('https://zwezda.ru/addcont_07.html');
	  $('#addcont_8').load('https://zwezda.ru/addcont_08.html');
	     });
</script>

<script type="text/javascript" language="javascript"><!--
  function atoprint(aId) {
    var atext = document.getElementById(aId).innerHTML;
    var captext = window.document.title;
    var alink = window.document.location;
    var prwin = open('');
    prwin.document.open();
    prwin.document.writeln('<html><head><title>Версия для печати<\/title><\/head><body text="#000000" bgcolor="#FFFFFF"><div onselectstart="return false;" oncopy="return false;">');
    prwin.document.writeln('<div style="margin-bottom:5px;"><a href="javascript://" onclick="window.print();">Печать<\/a> • <a href="javascript://" onclick="window.close();">Закрыть окно<\/a><\/div><hr>');
    prwin.document.writeln('<h1>'+captext+'<\/h1>');
    prwin.document.writeln(atext);
    prwin.document.writeln('<hr><div style="font-size:8pt;margin-top:20px;">© Портал Zwezda.ru<\/div>');
    prwin.document.writeln('<div style="font-size:8pt;">Страница материала: '+alink+'<\/div>'); 
    prwin.document.writeln('<div style="margin-top:5px;"><a href="javascript://" onclick="window.print();">Печать<\/a> • <a href="javascript://" onclick="window.close();">Закрыть окно<\/a><\/div>');
    prwin.document.writeln('<\/div><\/body><\/html>');
  }
  --></script>
	
<!--<script src="https://static.dudamobile.com/DM_redirect.js" 
type="text/javascript"></script>
<script 
type="text/javascript">DM_redirect("http://mobile.dudamobile.com/site/zwezda_2")
;</script> -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2293261-1', 'zwezda.ru');
  ga('send', 'pageview');

</script>
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=Jl4mjQmNYAf6JDUw"></script>
<link rel="stylesheet" type="text/css" href="/assets/snippets/jot/templates/jot.css" />

<link rel="stylesheet" href="assets/plugins/directresize/libs/highslide/style.css" type="text/css" media="screen" />
<script type="text/javascript" src="assets/plugins/directresize/libs/highslide/highslide.packed.js"></script>
<script type="text/javascript" src="assets/plugins/directresize/lang/english.highslide.js"></script>
<script type="text/javascript">
	hs.graphicsDir	= "assets/plugins/directresize/libs/highslide/graphics/";
	hs.outlineType 	= "rounded-white";
</script>


</head>
<body>

<div id="container">

  <div id="header">
       <a href="" class="logo">
              <img src="../logo_zwezda.png" alt="" width="300" height="100">
              <!--<img src="../zwezda_2011.jpg" alt="Звездный журнал" width="250" height="69"> -->
       </a>
                          
       <div class="add_header">
           <!-- 468*60 Advertur.ru start -->
<div id="advertur_78917"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 78917,
            place: "advertur_78917",
            width: 468,
            height: 60
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
<!-- 468*60 Advertur.ru end -->
       </div>
   </div><!-- end header -->

<div id="addcont_7"></div>

<div id="page"> 

<div id="left_sidebar">    
   
<!--noindex--> 
  <div class="afisha">
      	    <h3>Афиша</h3>
<a href="/assets/images/iowa_01.jpg" class="highslide" onclick="return hs.expand(this, {captionId: 'caption2'})">
	<img src="assets/drgalleries/3234/thumb_iowa_01.jpg" width="135" height="95" /></a>
<div class="highslide-caption" id="caption2">
[+dr.title+]
</div>
<p>
 В петербургском клубе A2 Green Concert 21 октября - новая концертная программа IOWA&hellip; 
</p>
<div class="more"><a href="iowa-ploho.html" title="Читать далее >>">Читать далее >></a></div>
   </div><!-- End afisha -->
<!--/noindex-->

<div id="addcont_2"></div>
<div id="addcont_1"></div>
   
<div id="addcont_5"></div>

 <div class="l_box star_gal">
                    
      </div><!-- End l_box -->
  
</div><!-- End l_sidebar -->  

<div class="mainosnov">
      <div id="breadcrumbs">
      <span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="главная страница">Главная</a></span>  &raquo;  <a class="B_crumb" href="/news/" title="Новости звезд">Новости о звездах</a>  &raquo;  <span class="B_lastCrumb"><span class="B_currentCrumb">Ева Польна выпустила долгожданный альбом</span></span></span>   
      </div>
		 
   <div class="post">										
	<p>&nbsp;</p>
      <h1>Ева Польна выпустила долгожданный альбом</h1>
<div class="postmetadata">
       <span class="date">&nbsp;11.01.2018&nbsp;</span>
       <span class="cat">&nbsp;Рубрика: новые альбомы</span>
</div>
            
       <div id="MessForPrint">
       <p><img style="margin: 10px 8px; border: 1px solid black;" title="Ева Польна Феникс" src="assets/images/polna_eva_fenix.jpg" alt="Ева Польна альбом Феникс" width="270" height="270" /></p>
<p class="podzag">Популярная певица Ева Польна выпустила новый альбом
&laquo;Феникс&raquo;.</p>
<p>Как пишут поклонники, это настоящий подарок для них. Альбом
ждали давно &ndash; предыдущий лонгплей &laquo;Поет любовь&raquo; выходил в 2014 году в день
рождения певицы.</p>
<p>Кстати! При поддержке Яндекс.Музыки самые активные слушатели
смогут получить авторский подарок от певицы, подробности расскажет сама Ева Польна
на официальных ресурсах.</p>
<p>В новый релиз вошло 13 песен, в том числе абсолютные
новинки: &laquo;Официальные лица&raquo;, &laquo;Глубокое синее море&raquo;, &laquo;Икар&raquo;&hellip;
Альбом &laquo;Феникс&raquo; Евы Польна вышел на лейбле &laquo;Первое музыкальное издательство&raquo;.</p>
<p>&laquo;Феникс. Конец и начало. Лед и пламя...Каждый новый альбом
для меня - определенный итог. Это итог творческого поиска, отдельный этап
жизни, это я новая, но остающаяся собой в главном, - признается Ева Польна. - Главное
для меня - Любовь и Музыка. Волшебство, позволяющее нам чувствовать себя живыми
и счастливыми, помогающее оставаться людьми несмотря ни на что&raquo;. </p>
<p>&laquo;Музыка и Любовь - лучшее, что есть во мне. Я счастлива
поделиться этим с вами&raquo;, - комментирует Ева Польна альбом &laquo;Феникс&raquo;.</p>
<p><strong>Трек-лист альбома &laquo;Феникс&raquo; - Ева Польна:</strong></p>
<p>1. Феникс. Intro<br />
2. Официальные лица<br />
3. Фантастика (New Version)<br />
4. Вернись ко мне<br />
5. Глубокое синее море (New Version)<br />
6. Икар<br />
7. Megapolis (New Version)<br />
8. Мало<br />
9. Делай любовь со мной<br />
10. Вдохновение<br />
11. Адьос, крошка!<br />
12. Феникс. Theme<br />
13. Смогу ли я</p> 
       </div>
           
       
		 <div class="the_tags"><div class="taglinks">
Тэги: <a rel="nofollow" href="https://zwezda.ru/tag55&tags=%d0%9f%d0%be%d0%bb%d1%8c%d0%bd%d0%b0">Польна</a>
</div>
</div><br>	
       <div id="po">
         <a href="javascript://" onclick="atoprint('MessForPrint');"><img src="print.jpg" title="версия для печати" alt="версия для печати" width="32" height="32" border="0" /></a>
        <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js" async="async"></script>
<div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,viber,whatsapp,skype,telegram"></div>
         </div>
	<p>
	<script type="text/javascript">(function(w,doc) {
    if (!w.__utlWdgt ) {
        w.__utlWdgt = true;
        var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
        s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
        s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
        var h=d[g]('body')[0];
        h.appendChild(s);
    }})(window,document);
</script>
<div data-text-color="000000" data-dislike-layout="tic" data-background-color="#ffffff" data-pid="1404545" data-like-layout="tic" data-icon-size="14" data-text-size="12" data-icon-style="1" data-count-clicks="true" data-icon-color="d60606" class="uptolike-rating"></div> 
	</p>
		       <u style="color:#fff;margin:0;padding:0;"><-- fix_ie6 --></u> 
    </div><!-- End post -->     
		<!-- были похожие новости -->  	   
		   			           
		     <div class="clear">&nbsp; </div>
<!--noindex-->  
	     	<div id="comments">		
<a name="jf932626e7"></a>
<h2>Добавьте свой комментарий</h2>
<div class="jot-list">
<ul>
	<li>Обязательные поля помечены <b>*</b>.
</ul>
</div>


<form method="post" action="/polna-fenix.html#jf932626e7" class="jot-form">
	<fieldset>
	<input name="JotForm" type="hidden" value="932626e7bfbd275cf95207d3787564cb" />
	<input name="JotNow" type="hidden" value="1593883970" />
	<input name="parent" type="hidden" value="" />
	
	
	
	<label for="name">Имя: *<br /> <input tabindex="1593883971" name="name" type="text" size="40" value="" /><br /><br /> </label> <label for="email">E-mail:<br /> <input tabindex="1593883972" name="email" type="text" size="40" value="" /><br /><br /> </label>
	
	<label for="title">Тема:<br />
	<input tabindex="1593883973" name="title" type="text" size="40" value="" /><br /><br />
	</label>
	<label for="content">Сообщение: *<br />
	<textarea tabindex="1593883974" name="content" cols="50" rows="8"></textarea>
	</label><br />
	
  <div style="width:150px;margin-top: 5px;margin-bottom: 5px;"><a href="/polna-fenix.html"><img src="/manager/includes/veriword.php?rand=1593883970" width="148" height="60" alt="Если вы не можете разобрать код на картинке, кликните по картинке, она обновится." style="border: 1px solid #003399" /></a></div> <p>&nbsp;</p> Введите код с картинки:<br /><br /><input type="text" name="vericode" style="width:150px;" size="20" />&nbsp;
	
	<div style="float:right;width: 100px;"></div>
	<input tabindex="1593883975" name="submit" type="submit" value="Добавить" />
	 
	</fieldset>
</form>                   
     </div><!-- End comments -->	
<!--/noindex-->


<!--<h2>Рекомендуем также</h2> -->
            <div>    
             <script id="41RUtvAxTLZMbm5u">if (window.relap) window.relap.ar('41RUtvAxTLZMbm5u');</script>
            </div>
<!--<h2>(Novoteka)</h2> -->
        <p>&nbsp;</p>
             <div>
            
            </div>

<!-- <h2>(для Тизеров)</h2> -->
    <p>&nbsp;</p>
             <div>
             
            </div>
       
</div><!-- end  mainosnov -->

    
<div id="right_sidebar">    
    
<!--noindex-->     
     <div class="r_box">
     <!--<h2>Поиск по сайту</h2> -->
       <script>
  (function() {
    var cx = '001257636034005610182:zhntxpnn3nq';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>   
      </div><!-- End r_box -->
<!--/noindex-->

<div id="addcont_6"></div>
    <p></p>
   <div class="r_box_set_f">
         <hr />
         
     </div><!-- End r_box -->

	
    <div class="n_b">
       
   </div><!-- End n_b -->
	

   <div class="r_box">
         <hr /><br />
         <div id="videos">
         
          </div><!--videos-->
   </div><!-- End r_box -->

   <div class="r_box">
      <!--<h2></h2> -->
      <hr />
      <!-- 240*400 Advertur.ru start -->
<div id="advertur_3396"></div>
<div id="3396_240_400" style="display: none;"></div>
<script type="text/javascript">
    (function(w, d, n, ln) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 3396,
            place: "advertur_3396",
            width: 240,
            height: 400,
            message: "<b>Отключите AdBlock!</b><br> <b>AdBlock</b> — вредоносная программа, блокирующая отображение части контента."
        });

        if (!w[ln]) {
            w[ln] = {};

            var s = d.createElement("script");
            s.type = "text/javascript";
            s.charset = "utf-8";
            s.src = "//ddnk.advertur.ru/v1/s/loader.js";
            s.async = true;
            s.onerror = function () {
                if (w != w.top) {
                    return;
                }

                var counter = 0,
                    fn = function () {
                        if (counter >= 60) {
                            clearInterval(interval);
                            return;
                        }
                        counter++;
                        w[n].forEach(function (item) {
                            if (item.hasOwnProperty('rendered') && item.rendered) {
                                return;
                            }

                            var el = d.getElementById([item.section_id, item.width, item.height].join('_'));
                            if (!el) {
                                return;
                            }

                            el.style.width = item.width + "px";
                            el.style.height = item.height + "px";
                            el.innerHTML = item.message;
                            el.style.display = '';
                            item.rendered = true;
                        });
                    },
                    interval = setInterval(fn, 1000)
                ;
            };
            document.body.appendChild(s);
        }
    })(window, document, "advertur_sections", "advertur_loader");
</script>
<!-- 240*400 Advertur.ru end -->
   </div><!-- End r_box -->

<!--noindex--> 
   <div class="r_box">
      <h2> Самые, самые...</h2>
         <span class="news_glav">
 MAXIM назвал 100 самых сексуальных женщин
  <a href="/100-maxim-2014.html">
&gt;&gt;
  </a></span><br /><br />
<span class="news_glav">
 Премия Муз-ТВ 2014: названы лауреаты
  <a href="/muz-tv-2014.html">
&gt;&gt;
  </a></span><br /><br />
<span class="news_glav">
 Стартовало голосование за номинантов «Премии Муз ТВ 2013»
  <a href="/premii-muz-tv.html">
&gt;&gt;
  </a></span><br /><br />
<span class="news_glav">
 Самые "горячие" женщины 2013 года
  <a href="/mens-health-100.html">
&gt;&gt;
  </a></span><br /><br />

   </div><!-- End r_box -->
<!--/noindex-->

   <div class="r_box">
	   <a href="https://apyecom.com/click/5978bcf78b30a839248b457c/98320/175093/subaccount"><img src="https://apycdn.com/cn/banner/14/68/49/14684924653616.gif" width="240" height="400" alt="Всё для красоты" title="Лучшие цены!" /></a>
     </div><!-- End r_box -->
	
<!--noindex-->
   <div class="r_box">
      <h2>Последние комментарии</h2>
       <div class="comment"><div class="ballbtm"><div class="content"><a rel="nofollow" href="2961" class="midtxt"></a><br/>
<a rel="nofollow" href="2961#2027" class="darkgrey xsmltxt">Я рад за Елизавету.</a></div></div><div class="aboutpost author">Денис</div></div><div class="comment"><div class="ballbtm"><div class="content"><a rel="nofollow" href="2895" class="midtxt"></a><br/>
<a rel="nofollow" href="2895#2015" class="darkgrey xsmltxt">Губин, возвращайся на сцену!</a></div></div><div class="aboutpost author">Светлана</div></div><div class="comment"><div class="ballbtm"><div class="content"><a rel="nofollow" href="3165" class="midtxt"></a><br/>
<a rel="nofollow" href="3165#2001" class="darkgrey xsmltxt">Бьянка просто удивляет лирикой</a></div></div><div class="aboutpost author">Valery</div></div>
     </div><!-- End r_box -->  
<!--/noindex-->

     <div class="r_box">
      <hr />       
       
     </div><!-- End r_box -->

    <!--<div class="r_box reklama"> -->
<div class="r_box curious">
      <h2>Полезное</h2>
      <ul>
         <li>
          
        </li>
         <u style="color:#fff;margin:0;padding:0;"><-- fix_ie6 --></u> 
      </ul>
  
    </div><!-- End r_box -->

</div><!-- End r_sidebar -->    			

</div><!-- end page -->  
    
  
  
   <div class="clear">&nbsp;</div>

<div id="footer">

<div id="addcont_8"></div>

      <div class="clear">&nbsp;</div>
      
<div class="copyright">	
          © 2004-2018. Звездный журнал<br /> 
Сайт разработан  <span class="islink" data-href="http://prodengiblog.ru/">студией Арт-дизайн</span>.<br />
При использовании материалов сайта ссылка на <strong>Звездный журнал</strong> обязательна.
</div>
<div id="track">
          <!--noindex-->
	<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 630426,
            element: 'top100_widget'
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=630426" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
	<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "824577", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=824577;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=824577">
<img src="//top-fwz1.mail.ru/counter?id=824577;t=269;l=1" 
style="border:0;" height="31" width="38" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo --> 
    <!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
</script><!--/LiveInternet-->
<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www2.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>
      <!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=3175558&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/3175558/3_1_FFFFFFFF_E6E6E6FF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="3175558" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter3175558 = new Ya.Metrika({
                    id:3175558,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/3175558" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--/noindex-->
</div>
</div><!-- end footer -->

</div><!-- end container -->
    <script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1260244" type="text/javascript"></script>
	<script src="../assets/js/transfers.js"></script>
</body>
</html>